La descarga está en progreso. Por favor, espere

La descarga está en progreso. Por favor, espere

SUMAR. SI Sofía Ramírez O. #30 Paulina Ramírez A. #29 9°A FUNCIÓN.

Presentaciones similares


Presentación del tema: "SUMAR. SI Sofía Ramírez O. #30 Paulina Ramírez A. #29 9°A FUNCIÓN."— Transcripción de la presentación:

1 SUMAR. SI Sofía Ramírez O. #30 Paulina Ramírez A. #29 9°A FUNCIÓN

2 DEFINICIÓN La función SUMAR.SI sirve para sumar los valores en un rango que cumple los criterios que se especifican. Su formula en Excel es: =SUMAR.SI(rango de celdas a evaluar; criterio de selección) Ejemplo: En este ejemplo se sumaron los números mayores de 5, que eran el 7,6,8 La formula que utilizamos es: =SUMAR.SI(A1:A5;>5) Ingresa los números indicados en el rango de celdas A1:A5 Aparece 21 en la celda B1, porque la función sólo suma los números mayores de 5 que estén en el rango A1:A5

3 DECISIONES CON LA AYUDA DE LA FUNCIÓN SUMAR.SI Muchas veces necesitamos realizar sumas, pero que estas estén restringidas a algún criterio. Escribe los números indicados en el rango de celdas A1:D4 Ingresa en la celda E1=SUMAR.SI(A1:D2;>0) Escribe en la celda E2 =SUMAR.SI(A1:D2;<0) Aparece -18 en la celda E2 Aparece 27 en la celda E1

4 RANGO, CRITERIO Y RANGO_SUMA Rango: Contiene el rango de celdas a evaluar. Criterio: Criterio o condición a cumplir por las celdas que se van a sumar. Rango_suma: Son las celdas que se van a sumar. Ejemplo: RANGO: Esta indicando que tipo de fruta es.(A1:A6) CRITERIO: Indica el total. (C9; C10 ; C11) RANGO_SUMA: Es donde se encuentran los datos de las cantidades a sumar.

5 NOTAS: EN LA FUNCIÓN SUMAR.SI, LA CONDICIÓN SE ESCRIBE ENTRE COMILLAS. LA FUNCIÓN SUMAR.SI; SUMA SOLO LOS VALORES QUE HACE VERDADERA LA CONDICIÓN EN ESTE SE PUEDE ENCONTRAR LA SUMA DE LOS NUMEROS NEGATIVOS Y DE LOS NUMEROS POSITIVIOS POR APARTE

6 EJERCICIO Calcular el valor de la suma de el rango de A1 a F3 mayores que 5, da tu resultado en la celda G.

7 BIBLIOGRAFIA: HP aspx-Definición función sumar.si HP aspx-Definición función sumar.si


Descargar ppt "SUMAR. SI Sofía Ramírez O. #30 Paulina Ramírez A. #29 9°A FUNCIÓN."

Presentaciones similares


Anuncios Google