La descarga está en progreso. Por favor, espere

La descarga está en progreso. Por favor, espere

Esta función cuenta las celadas que cumplen con una condición y no tiene en cuenta las celdas en blanco. LA FUNCION CONTAR.SI() ADMITE CONDICIONES COM.

Presentaciones similares


Presentación del tema: "Esta función cuenta las celadas que cumplen con una condición y no tiene en cuenta las celdas en blanco. LA FUNCION CONTAR.SI() ADMITE CONDICIONES COM."— Transcripción de la presentación:

1

2 Esta función cuenta las celadas que cumplen con una condición y no tiene en cuenta las celdas en blanco. LA FUNCION CONTAR.SI() ADMITE CONDICIONES COM JUAN, PARA CONTAR LA CANTIDAD DE CELDAS QUE CONTIENEN ESTE NOMBRE LA FUNCION CONTAR.SI SOLO CUENTA LAS CELDAS QUE NO ESTEN EN BLANCO

3 ESTRUCTURA: =CONTAR.SI(rango de celdas que va a evaluar; criterio para contar celdas) 1)Ingresa los números indicados en el rango A1:A5. 3)Aparece en la celda B1,porque hay dos números mayores que 10 A1:A5. 2)Escribe en la celda B1 =CONTAR.SI(A1:A 5;>10)

4 Una persona puede encontrar los números negativos y los números positivos que hay en una lista. 1)Escribe los números indicados en el rango de exalumnas 2) ingresa en la celda B1 CONTAR.SI(A1:A4.>o) 3)Escribe en la celda E2 =CONTAR:SI(A1: D4;<0) 5)Aparecerá 4 en la celda E2 4)Aparece 4 en la celda E1 que es la cantidad de números positivos en el rango de celdas A1:D4

5 RANGO: Es el rango dentro del cual desea contar las celdas CRITERIO: es el criterio en forma de número, expresión, referencia a celda o texto, que determina las celdas que se van a contar.

6 oKZM APARTIR DEL MINUTO DOS APRARECE LAS EXPLICACION DE CONTAR.SI() PORQUE ANTES ES DE LA FUNCION CONTAR

7 1)Haga la siguiente tabla en Excel y luego pon la formula: =contar. Si(a2:a10»pizza») 2) Cual es la comida mas preferida de los niños? 3)Di la cantidad de niños que comen pizza, perro y pasta. 4)Cuantos niños hay mayores que 4

8 1)Diligencia con letras y números las celdas de la hoja, para que la formula =contar.si(a1:a7;»=3)+contar.si(a1:d1;»=a»)+contar.si(b3:f5» =5»)sea igual a 10. 2)Cual es el día de Mayor práctica Deportiva y cual El de menor fre- cuenicia? 3) Determina los pasos.

9 MUCHAS GRACIAS POR SU ATENCION


Descargar ppt "Esta función cuenta las celadas que cumplen con una condición y no tiene en cuenta las celdas en blanco. LA FUNCION CONTAR.SI() ADMITE CONDICIONES COM."

Presentaciones similares


Anuncios Google