La descarga está en progreso. Por favor, espere

La descarga está en progreso. Por favor, espere

Computación e Informática III CURSO COMPLEMENTADO Técnico de Nivel Operativo.

Presentaciones similares


Presentación del tema: "Computación e Informática III CURSO COMPLEMENTADO Técnico de Nivel Operativo."— Transcripción de la presentación:

1 Computación e Informática III CURSO COMPLEMENTADO Técnico de Nivel Operativo

2 Funciones Es la utilización de una serie de formulas con su respectivo direccionamiento categorizadas por gruposImportancia: Es importante porque nos va a permitir ahorrar tiempo en la creación de diversos tipos de formulas e inclusive se pueden crear formulas definidas por el usuario

3 Estructura de una función Signo igual ( Sí la función esta al principio de la formula) Nombre de la Función Argumentos Las comas separan Argumentos Los paréntesis abren y cierran argumentos Nota: Puede ser coma o punto y coma la separación de los Argumentos

4 Funciones Elementales CategoríaFunciónSignificado MatemáticaSumaSuma un rango de valores EstadísticaPromedioPromedia un rango de valores EstadisticaContarCuenta celdas llenas EstadisticaMinMuestra el Valor Minimo EstadisticaMaxMuestra el Valor Máximo

5 Formas de Activar una función 1era Forma 1. Dentro del menú Fórmulas seleccione el icono 2. Seleccione la categoría 3. Seleccione la Función 4. Defina la referencia 2da Forma 1. Pulse: 2. Seleccione la categoría 3. Seleccione la Función 4. Defina la referencia 3ra Forma 1. Pulse dentro del menú Insertar 2. Seleccione la Función 3. Defina la referencia 4ta Forma 1. Escribir la función con su respectiva referencia

6 Estructura de la función SI =SI(Condicion,Verdadero, Falso) Ejemplo = SI(A5>10.4,Aprobado,Desaprobado)

7 Otras funciones =CONTAR.BLANCO(Rango)=CONTAR.SI(Rango,Criterio)=SUMAR.SI(Rango,Criterio)=CONTAR.BLANCO(Rango)=CONTAR.SI(Rango,Criterio)=SUMAR.SI(Rango,Criterio) Ejemplo =Contar.blanco(c5:c10) =Contar.si(c5:c10,<10) = Sumar.si(c5:c10,>10.4)

8 Función O Devuelve VERDADERO si alguno de los argumentos es VERDADERO; devolverá FALSO si todos los argumentos son FALSO. O(valor_lógico1;valor_lógico2;...) Ejemplos: O(1+1=1;2+2=5) es igual a FALSO O(A1:A3) es igual a VERDADERO

9 Función Y Devuelve VERDADERO si todos los argumentos son VERDADERO; devuelve FALSO si uno o más argumentos son FALSO Y(valor_lógico1;valor_lógico2;...) Ejemplos: Y(VERDADERO; VERDADERO) es igual a VERDADERO Y(VERDADERO; FALSO) es igual a FALSO Y(2+2=4; 2+3=5) es igual a VERDADERO

10 Función NO Invierte el valor lógico del argumento. Use NO cuando desee asegurarse de que un valor no sea igual a otro valor específico NO(valor_lógico) Ejemplos: NO(FALSO) es igual a VERDADERO NO(1+1=2) es igual a FALSO

11 Gráficos Estadísticos Consiste en la evaluación de los datos en función a diversos tipos de gráficas que pueden ser: BARRAS CIRCULAR COLUMNAS LINEAS

12 Partes de un gráfico Título Eje y y Título Eje y y Título Leyenda Tabla de datos Eje X y Título

13 PASOS PARA CREAR UN GRAFICO Señalar el rango de datos a evaluar Definir el tipo de Gráfico Si se desea se puede la opción Gráficos dentro de la cinta de opciones que presentará lo siguiente:

14 Indicar el tipo de evaluación (filas-columnas). Para ello ingresa a la opción diseño y selecciona la opción cambiar entre filas y columnas

15 Seleccionar las opciones necesarias dentro de la opción Presentación como es el título, leyenda, el eje, etiqueta de datos, tabla de datos.

16 Indicar la ubicación del gráfico selección la opción Diseño y el Icono Mover Gráfico

17 Utilizando las herramientas de dibujo se cambia la forma del gráfico o de lo contrario con la opción Diseño y dentro de esta opción la alternativa Diseños rápidos

18 Impresión de la hoja electrónica Es un proceso que consiste en el envío de la hoja activa a un papel impreso. Este proceso se debe realizar considerando los siguientes aspectos: Preparar la página Vista Preliminar Impresión

19 Preparar la página Consiste en definir los márgenes, orientación de la página, encabezados, pies de páginas y la definición del área de impresión. Para ello ingrese a la ficha Diseño de página

20 Vista Preliminar En ella se presenta la hoja tal como se mostrara una vez impresa para ello ingrese al botón de Office elegir la alternativa Imprimir / Vista Preliminar

21 Impresión Es el envío de la señal a la impresora para que presente los datos en un papel en ella se puede definir el tipo de impresora, el numero de copias, la zona de impresión (Libro, Hoja o selección). Para ello ingrese al botón de Office elegir la alternativa Imprimir


Descargar ppt "Computación e Informática III CURSO COMPLEMENTADO Técnico de Nivel Operativo."

Presentaciones similares


Anuncios Google