32. rango_suma Opcional. Las celdas reales para agregar, si desea agregar celdas a las ya especificadas en el argumento rango. Si se omite el argumento rango_suma, Excel agrega las celdas que están especificadas en el argumento rango (las mismas celdas a las que se aplica los criterios). Por ejemplo la fórmula =SUMAR.SI(A2:A6,">20") solo suma los números superiores a 20 del rango de A2 a A6.">

La descarga está en progreso. Por favor, espere

La descarga está en progreso. Por favor, espere

FUNCIONES ESTADÍSTICA DESCRIPTIVA. FUNCIÓN SUMA Sintaxis =SUMA(valor1; valor 2;) AUTOSUMA.

Presentaciones similares


Presentación del tema: "FUNCIONES ESTADÍSTICA DESCRIPTIVA. FUNCIÓN SUMA Sintaxis =SUMA(valor1; valor 2;) AUTOSUMA."— Transcripción de la presentación:

1 FUNCIONES ESTADÍSTICA DESCRIPTIVA

2 FUNCIÓN SUMA Sintaxis =SUMA(valor1; valor 2;) AUTOSUMA

3 SUMAR SI Se usa la función SUMAR.SI o se anida la función SUMA en la función SI. Sintaxis de la función SUMAR.SI rango Obligatorio. El rango de celdas que se desea evaluar según los criterios especificados. criterios Obligatorio. El criterio en forma de número, expresión o texto, que determina las celdas que se van a sumar. Por ejemplo, ">32. rango_suma Opcional. Las celdas reales para agregar, si desea agregar celdas a las ya especificadas en el argumento rango. Si se omite el argumento rango_suma, Excel agrega las celdas que están especificadas en el argumento rango (las mismas celdas a las que se aplica los criterios). Por ejemplo la fórmula =SUMAR.SI(A2:A6,">20") solo suma los números superiores a 20 del rango de A2 a A6.

4 Función Máximo y Mínimo Función Max: Devuelve el valor máximo Sintaxis =max(número1; número2) Función Min: Devuelve el valor mínimo Sintaxis =min(número1; número2)

5 Función Moda, promedio, mediana Función Moda: Corresponde al valor que más veces se repite dentro de un rango =moda(número1;número2) Función promedio: Corresponde a la media aritmética de la muestra =promedio(número1;número2) Función Mediana: Corresponde al valor central de la muestra o rango =mediana(número1;número2)


Descargar ppt "FUNCIONES ESTADÍSTICA DESCRIPTIVA. FUNCIÓN SUMA Sintaxis =SUMA(valor1; valor 2;) AUTOSUMA."

Presentaciones similares


Anuncios Google