La descarga está en progreso. Por favor, espere

La descarga está en progreso. Por favor, espere

Curso de Excel para la Alta Dirección de Hospitales.

Presentaciones similares


Presentación del tema: "Curso de Excel para la Alta Dirección de Hospitales."— Transcripción de la presentación:

1 Curso de Excel para la Alta Dirección de Hospitales

2 Direcciones de Celdas Relativas: c5 - se modifican proporcionalmente al movimiento del ratón Absolutas: $c$5 - No se modifican a pesar del movimiento del ratón - Se agrega el signo de pesos manualmente o con F4

3 G8 =SI(D8="convenio",F8*(1-$F$4),F8) =si(d8="Convenio",f8-(f8*$f$4),f8)

4 Fórmulas Tenemos 2 tipos de Fórmulas: 1.Operaciones Matemáticas: son fórmulas que no vienen en excel y que debemos construir con símbolos matemáticos +, -, /, *, etc. 2.Funciones: Son las que ya vienen en Excel y que reconocemos con un nombre, ej: suma, promedio, contar.si, etc.

5 Formulario de Excel Operaciones matemáticas. =c3+c5 Suma =c3-c5 Resta =c3/c5 División =c3*c5 Multiplicación =((c3+d3)/2)*5 Prioridades

6 =Suma, =resta, =multiplicación y =división Realizar una operación matemática tomando como referencia 2 celdas.

7 Formulario de Excel Funciones =Suma(rango) =Promedio(rango) =Si(condición,V,F) =Contar.si(Rango,criterio) =Desvest(Rango)

8 =Suma(Rango) Realizar una sumatoria de 2 o mas celdas, es posible seleccionar un rango en vez de seleccionar celda por celda.

9 =Promedio(rango) Esta fórmula realiza una sumatoria de todos los elementos, posteriormente los divide entre el número de elementos para obtener un promedio.

10 =Si(condición,V,F) Esta fórmula realiza una comprobación Prueba lógica y dependiendo del resultado, si es verdadero o falso, nos arroja un valor o texto. La prueba lógica es una comparación para la cual debemos definir si es igual a, mayor que, menor que, diferente a, etc., mediante el uso de símbolos: - Igual a =- Mayor que >-Menor que < - Diferente a <>- Mayor igual que >=-Menor igual que <=

11 Ejemplos Si condicional textos =Si(condición,V,F) Si al paciente se le realizó una panendoscopia se le cobrarán $ más IVA. Si no, no tiene costo.Si al paciente se le realizó una panendoscopia se le cobrarán $ más IVA. Si no, no tiene costo. = SI(B5=Panendoscopia,500*1.15,0) Si el paciente es mayor a 17 trata en Adultos, si es menor se va a Pediatria.Si el paciente es mayor a 17 trata en Adultos, si es menor se va a Pediatria. =SI(B5>17,Adultos,Pediatria) Si el paciente es mayor a 17 trata en Adultos, si es la celda queda vacía.Si el paciente es mayor a 17 trata en Adultos, si es la celda queda vacía. =SI(B5>17,Adultos,)

12 Ejemplos Si condicional números =Si(condición,V,F) Si al paciente paga en efectivo se hará un descuento del 8%, si no solo del 2%.Si al paciente paga en efectivo se hará un descuento del 8%, si no solo del 2%. = SI(B5=Efectivo,b14*92%, b14*98%) Si el paciente es mayor a 17años, El precio es $2, y si es de 17 años o menor, el precio es de $3, Si el paciente es mayor a 17años, El precio es $2, y si es de 17 años o menor, el precio es de $3, =SI(F55>17,2500,3200) Si el proveedor C es más caro que el proveedor D, Seleccionar DSi el proveedor C es más caro que el proveedor D, Seleccionar D =SI(C5>D%,Proveedor D,Proveedor C)

13 Si condicional con más variables =Si(condición,V,F) Si el paciente es de:Si el paciente es de: GNP, poner AseguradoraGNP, poner Aseguradora Loteria Nacional, poner ConvenioLoteria Nacional, poner Convenio =Si(G4=GNP,Aseguradora,Convenio) - Igual a =- Mayor que >-Menor que < - Diferente a <>- Mayor igual que >=-Menor igual que <=

14 Si condicional con más variables =Si(condición,V,F) Si el paciente es de:Si el paciente es de: GNP, poner AseguradoraGNP, poner Aseguradora Loteria Nacional, poner ConvenioLoteria Nacional, poner Convenio Pago Directo, poner ParticularPago Directo, poner Particular =Si(C1,V1,Si(C2,V2,F))

15 =Contar.si(Rango,criterio) Esta fórmula realiza el conteo de cuantas veces se encuentra en nuestro criterio a buscar dentro de un rango.

16 =Desvest(Rango) Esta fórmula realiza una sumatoria de un rango y mide cuánto se separan los datos.


Descargar ppt "Curso de Excel para la Alta Dirección de Hospitales."

Presentaciones similares


Anuncios Google