La descarga está en progreso. Por favor, espere

La descarga está en progreso. Por favor, espere

FÓRMULAS Y FUNCIONES UNIDAD EDUCATIVA « LICEO NAVAL JAMBELI « ING.SIST. WELLINGTON P. GRANDA R.

Presentaciones similares


Presentación del tema: "FÓRMULAS Y FUNCIONES UNIDAD EDUCATIVA « LICEO NAVAL JAMBELI « ING.SIST. WELLINGTON P. GRANDA R."— Transcripción de la presentación:

1 FÓRMULAS Y FUNCIONES UNIDAD EDUCATIVA « LICEO NAVAL JAMBELI « ING.SIST. WELLINGTON P. GRANDA R.

2 FÓRMULAS CONSTITUYEN NÚCLEO DE HOJA DE CÁLCULO, ES POSIBLE REALIZAR CÁLCULOS, SENCILLOS, COMO SUMAS Y RESTAS, HASTA COMPLEJOS COMO CÁLCULOS FINANCIEROS, ESTADÍSTICOS Y CIENTÍFICOS PARA QUE EXCEL RECONOZCA UNA FÓRMULA DEBES TENER 3 REGLAS: EMPEZAR CON SIGNO (=). COMBINAR VALORES CON OPERADORES (+),(-),(*),(/) PARA OBTENER UN NUEVO VALOR. PUEDEN FUNCIONAR CON VALORES, REFERENCIAS DE CELDAS, NOMBRES DE RANGO, FUNCIONES O COMBINACIÓN DE LOS MISMOS. Wepa G. EJEMPLO: ABRE ARCHIVO EJEMPLO 1, INTRODUCIR FÓRMULA QUE CALCULE COMISIÓN (5%) QUE DEBE RECIBIR CADA VENDEDOR. EN CELDA G6 INTRODUCIREMOS LA FÓRMULA. ESCRIBE = F6*5 %. PULSA INTRO. DOBLE CLIC EN CONTROLADOR DE RELLENO. AUTOMÁTICAMENTE EXCEL COPIARÁ LA FÓRMULA EN CELDAS INFERIORES.

3 EJEMPLOS DE FÓRMULAS =B5+75 PUEDEN UTILIZAR NÚMEROS. A1+B1*C1^2 PUEDEN UTILIZAR REFERENCIAS DE CELDAS. =C3*25% PUEDEN UTILIZAR COMBINACIÓN DE NÚMEROS Y REFERENCIAS DE CELDAS. =SUMA(A1:A10) PUEDEN INCLUIR FUNCIONES. =(A5+D7)/B2 PUEDEN INCLUIR PARÉNTESIS. SUMA(VENTAS) PUEDEN CREAR FÓRMULAS UTILIZANDO NOMBRE DE RANGOS. SON FÓRMULAS PREDEFINIDAS QUE REALIZAN OPERACIONES ACTUANDO SOBRE DATOS CONTENIDOS EN CELDA Y DEVUELVEN UN VALOR O RESULTADO. NOMBRE DE FUNCIÓN = VF(C3;C4;0,-C2) Wepa G. ARGUMENTOS SIGNO IGUAL

4 SE DEBE PAGAR POR EL DINERO RECIBIDO EN PRÉSTAMO. P CAPITAL O CANTIDAD PRESTADA. T TIEMPO QUE DURA LA INVERSIÓN. I TASA DE INTERÉS O TANTO POR CIENTO. L GANANCIA TOTAL EL INTERÉS SIMPLE ES UTILIZADO PARA PRÉSTAMOS A CORTO PLAZO O INVERSIONES NO MAYORES A UN AÑO. Wepa G. MONTO O CAPITAL FINAL(F ).


Descargar ppt "FÓRMULAS Y FUNCIONES UNIDAD EDUCATIVA « LICEO NAVAL JAMBELI « ING.SIST. WELLINGTON P. GRANDA R."

Presentaciones similares


Anuncios Google