La descarga está en progreso. Por favor, espere

La descarga está en progreso. Por favor, espere

Tutoría virtual Contabilidad en Excel Rubén Darío Flórez Quintero.

Presentaciones similares


Presentación del tema: "Tutoría virtual Contabilidad en Excel Rubén Darío Flórez Quintero."— Transcripción de la presentación:

1 Tutoría virtual Contabilidad en Excel Rubén Darío Flórez Quintero

2 PASO 1 Video tutorial Excel básico Blog tema Excel Cita tutoría virtual

3 Paso 2 SE DEBEN TENER UNA CONTABILIDAD BAJO LOS REQUERIMIENTOS DEL APLICATIVO INICIO DE CONTABILIDAD SUMINISTRADO POR EL AUXILIAR DE DOCENCIA DURANTE LA ASESORIA 1

4 Paso 3 Teniendo los conceptos básicos relacionados a Excel le será más fácil captar todo lo que el auxiliar de docencia le indique, seleccione TODAS LAS TRANSACCIONES…

5 Paso 4 Busque una subcuenta cuando lo desee…

6 Paso 5 Auxiliares de forma fácil y eficiente

7 Paso 6 Realice un PUC

8 Paso 7 Organice la información mediante las fórmulas suministradas por el auxiliar de docencia =SI(Y(A2>0;A ;A ;A2< );A2;"Mal codificado"))) Realizar un comprobante

9 Paso 8 Nunca olvide que después de todos los estados financieros debe anexar las firmas correspondientes Las notas a los estados financieros las veremos más adelante

10 Paso 9 RECUERDE QUE CUALQUIER INQUIETUD TRANSMITASELA AL MONITOR POR TODOS LOS MEDIOS QUE ÉL LE SUMINISTRA CEL Blog: Además del espacio que dedica los sábados de 10 am a 12 m y de 2 pm a 4 pm Que tenga buen día, Adios…


Descargar ppt "Tutoría virtual Contabilidad en Excel Rubén Darío Flórez Quintero."

Presentaciones similares


Anuncios Google